Information on source package php-horde-data

Available versions

ReleaseVersion
jessie2.1.0-5
stretch2.1.4-3
buster2.1.4-5
bullseye2.1.4-6
sid2.1.4-6

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2020-8518vulnerable (no DSA)vulnerablevulnerablevulnerablevulnerableHorde Groupware Webmail Edition 5.2.22 allows injection of arbitrary P ...

Search for package or bug name: Reporting problems