Information on source package php-horde-groupware

Available versions

ReleaseVersion
jessie5.2.2-1
stretch5.2.17-1
buster5.2.22-3
bullseye5.2.22-4
sid5.2.22-4

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-12094vulnerablevulnerablevulnerablevulnerablevulnerableHorde Groupware Webmail Edition through 5.2.22 allows XSS via an admin ...

Search for package or bug name: Reporting problems