Information on source package php-illuminate-database

Available versions

ReleaseVersion
buster5.7.27-1

Open issues

BugbusterDescription
CVE-2021-21263vulnerableLaravel is a web application framework. Versions of Laravel before 6.2 ...

Search for package or bug name: Reporting problems