Information on source package php-memcached

Available versions

ReleaseVersion
buster3.1.3+2.2.0-1
bullseye3.1.5+2.2.0-5+deb11u1
bookworm3.1.5+2.2.0-14.1
sid3.1.5+2.2.0-14.1

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-26635vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablePHP-Memcached v2.2.0 and below contains an improper NULL termination w ...

Search for package or bug name: Reporting problems