Information on source package picocom

Available versions

ReleaseVersion
stretch1.7-2
buster3.1-2
bullseye3.1-2
sid3.1-2

Resolved issues

BugDescription
CVE-2015-9059picocom before 2.0 has a command injection vulnerability in the 'send ...

Security announcements

DSA / DLADescription
DLA-2259-1picocom - security update
DLA-974-1picocom - security update

Search for package or bug name: Reporting problems