Information on source package pike7.6

Available versions

ReleaseVersion
squeeze7.6.112-dfsg-1

Resolved issues

BugDescription
CVE-2006-4041SQL injection vulnerability in Pike before 7.6.86, when using a ...

Search for package or bug name: Reporting problems