Information on source package pikepdf

Available versions

ReleaseVersion
buster1.0.5+dfsg-3~deb10u1
bullseye1.17.3+dfsg-5
sid1.17.3+dfsg-5

Open issues

BugbusterbullseyesidDescription
CVE-2021-29421vulnerable (no DSA)fixedfixedmodels/metadata.py in the pikepdf package 1.3.0 through 2.9.2 for Pyth ...

Search for package or bug name: Reporting problems