Information on source package pinball

Available versions

ReleaseVersion
stretch0.3.1-13.6
buster0.3.1-14.1
bullseye0.3.20201218-4
bookworm0.3.20201218-4
sid0.3.20201218-4

Resolved issues

BugDescription
CVE-2009-3736ltdl.c in libltdl in GNU Libtool 1.5.x, and 2.2.6 before 2.2.6b, as us ...
CVE-2006-2196Unspecified vulnerability in pinball 0.3.1 allows local users to gain ...

Security announcements

DSA / DLADescription
DSA-1102pinball - design error

Search for package or bug name: Reporting problems