Information on source package plait

Available versions

ReleaseVersion
jessie1.6.2-1
stretch1.6.2-1
buster1.6.2-1
bullseye1.6.2-1
sid1.6.2-1

Resolved issues

BugDescription
CVE-2008-4085plaiter in Plait before 1.6 allows local users to overwrite arbitrary ...

Search for package or bug name: Reporting problems