Information on source package playmidi

Available versions

ReleaseVersion
stretch2.4debian-10
buster2.4debian-11
bullseye2.4debian-11
sid2.4debian-11

Resolved issues

BugDescription
CVE-2005-0020Buffer overflow in playmidi before 2.4 allows local users to execute a ...

Security announcements

DSA / DLADescription
DSA-641-1playmidi - buffer overflow

Search for package or bug name: Reporting problems