Information on source package plymouth

Available versions

ReleaseVersion
jessie0.9.0-9
stretch0.9.2-4
buster0.9.4-1.1
bullseye0.9.4-2
sid0.9.4-2

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2018-20839vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablesystemd 242 changes the VT1 mode upon a logout, which allows attackers ...

Search for package or bug name: Reporting problems