Information on source package poetry-core

Available versions

ReleaseVersion
bookworm1.4.0-4
trixie1.8.1-1
sid1.8.1-1

Resolved issues

BugDescription
CVE-2022-36070Poetry is a dependency manager for Python. To handle dependencies that ...
CVE-2022-36069Poetry is a dependency manager for Python. When handling dependencies ...

Search for package or bug name: Reporting problems