Information on source package polygen

Available versions

ReleaseVersion
jessie1.0.6.ds2-13.1
stretch1.0.6.ds2-15
buster1.0.6.ds2-18
bullseye1.0.6.ds2-19
sid1.0.6.ds2-19

Resolved issues

BugDescription
CVE-2005-2656Polygen before 1.0.6 generates precompiled grammar objects with world- ...

Security announcements

DSA / DLADescription
DSA-794-1polygen - programming error

Search for package or bug name: Reporting problems