Information on source package postbooks

Available versions

ReleaseVersion
jessie4.7.0-2
stretch4.10.0-2
buster4.11.3-2
bullseye4.11.3-2
sid4.11.3-2

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-17525vulnerablevulnerablevulnerablevulnerablevulnerableguiclient/guiclient.cpp in xTuple PostBooks 4.7.0 does not validate st ...

Search for package or bug name: Reporting problems