Information on source package postfix-gld

Available versions

ReleaseVersion
buster1.7-8
bullseye1.7-8
bookworm1.7-8
sid1.7-8

Resolved issues

BugDescription
CVE-2005-1100Format string vulnerability in the ErrorLog function in cnf.c in Greyl ...
CVE-2005-1099Multiple buffer overflows in the HandleChild function in server.c in G ...

Search for package or bug name: Reporting problems