Information on source package prayer

Available versions

ReleaseVersion
stretch1.3.5-dfsg1-4
buster1.3.5-dfsg1-6
bullseye1.3.5-dfsg1-8
sid1.3.5-dfsg1-8

Open issues

BugstretchbusterbullseyesidDescription
CVE-2018-18655vulnerable (no DSA)fixedfixedfixedPrayer through 1.3.5 sends a Referer header, containing a user's usern ...

Search for package or bug name: Reporting problems