Information on source package proftpd-mod-proxy

Available versions

ReleaseVersion
bullseye0.7-1
bookworm0.9.2-1+deb12u1
trixie0.9.3-1
sid0.9.3-1

Open issues

BugbullseyebookwormtrixiesidDescription
CVE-2023-48795vulnerable (no DSA)fixedfixedfixedThe SSH transport protocol with certain OpenSSH extensions, found in O ...

Search for package or bug name: Reporting problems