Information on source package prosody-modules

Available versions

ReleaseVersion
buster0.0~hg20190203.b54e98d5c4a1+dfsg-1+deb10u1
bullseye0.0~hg20210130.dd3bfe8f182e+dfsg-2
bookworm0.0~hg20220613.59bedf167910+dfsg-1
sid0.0~hg20220613.59bedf167910+dfsg-1

Resolved issues

BugDescription
CVE-2020-8086The mod_auth_ldap and mod_auth_ldap2 Community Modules through 2020-01 ...

Security announcements

DSA / DLADescription
DSA-4612-1prosody-modules - security update

Search for package or bug name: Reporting problems