Information on source package proxytunnel

Available versions

ReleaseVersion
jessie1.9.0+svn250-5
stretch1.9.0+svn250-6
buster1.9.0+svn250-6
sid1.9.0+svn250-6

Resolved issues

BugDescription
CVE-2004-2440Unspecified vulnerability in cmdline.c in proxytunnel 1.1.3 and earlie ...

Search for package or bug name: Reporting problems