Information on source package pstotext

Available versions

ReleaseVersion
sid1.9-6

Resolved issues

BugDescription
CVE-2006-5869pstotext before 1.9 allows user-assisted attackers to execute arbitrar ...
CVE-2005-2536pstotext before 1.8g does not properly use the "-dSAFER" option when c ...

Security announcements

DSA / DLADescription
DSA-1220pstotext
DSA-792-1pstotext - missing input sanitising

Search for package or bug name: Reporting problems