Information on source package puppet-module-puppetlabs-firewall

Available versions

ReleaseVersion
buster1.12.0-1
bullseye1.12.0-1
bookworm1.12.0-1
sid1.12.0-1

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2022-0675vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableIn certain situations it is possible for an unmanaged rule to exist on ...

Search for package or bug name: Reporting problems