Information on source package pypy

Available versions

ReleaseVersion
jessie2.4.0+dfsg-3
stretch5.6.0+dfsg-4
buster7.0.0+dfsg-3
bullseye7.1.1+dfsg-1
sid7.1.1+dfsg-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-16935vulnerable (no DSA, ignored)vulnerablevulnerablevulnerablevulnerableThe documentation XML-RPC server in Python through 2.7.16, 3.x through ...

Search for package or bug name: Reporting problems