Information on source package python-defaults

Available versions

ReleaseVersion
jessie2.7.9-1
stretch2.7.13-2
buster2.7.16-1
bullseye2.7.16-1
sid2.7.16-1

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2008-4108vulnerablevulnerablevulnerablevulnerablevulnerableTools/faqwiz/move-faqwiz.sh (aka the generic FAQ wizard moving tool) i ...

Search for package or bug name: Reporting problems