Information on source package python-eventlet

Available versions

ReleaseVersion
stretch0.19.0-6
buster0.20.0-6
bullseye0.26.1-7
sid0.26.1-7

Open issues

BugstretchbusterbullseyesidDescription
CVE-2021-21419vulnerable (no DSA)vulnerable (no DSA)fixedfixedEventlet is a concurrent networking library for Python. A websocket pe ...

Search for package or bug name: Reporting problems