Information on source package python-fedora

Available versions

ReleaseVersion
jessie0.3.36-1
stretch0.8.0-1
buster0.10.0-1
bullseye0.10.0-1
sid0.10.0-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-1002150vulnerable (no DSA)vulnerable (no DSA)fixedfixedfixedpython-fedora 0.8.0 and lower is vulnerable to an open redirect result ...

Search for package or bug name: Reporting problems