Information on source package python-restkit

Available versions

ReleaseVersion
wheezy4.1.3-2
jessie4.2.2-1
stretch4.2.2-2
buster4.2.2-2
sid4.2.2-2

Open issues

BugwheezyjessiestretchbustersidDescription
CVE-2015-2674vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableRestkit allows man-in-the-middle attackers to spoof TLS servers by ...

Search for package or bug name: Reporting problems