Information on source package python-rply

Available versions

ReleaseVersion
jessie0.7.2-1
stretch0.7.4-3
buster0.7.4-3
bullseye0.7.7-2
sid0.7.7-2

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2014-1938vulnerablefixedfixedfixedfixedinsecure use of /tmp

Resolved issues

BugDescription
CVE-2014-1604The parser cache functionality in parsergenerator.py in RPLY (aka pyth ...

Search for package or bug name: Reporting problems