Information on source package pytorch

Available versions

ReleaseVersion
bullseye1.7.1-7
bookworm1.13.1+dfsg-2
sid1.13.1+dfsg-2

Open issues

BugbullseyebookwormsidDescription
CVE-2022-45907vulnerable (no DSA)fixedfixedIn PyTorch before trunk/89695, torch.jit.annotations.parse_type_line c ...

Search for package or bug name: Reporting problems