Information on source package pywbem

Available versions

ReleaseVersion
jessie0.8.0~dev650-1
stretch0.8.0~dev650-1
buster0.8.0~dev650-1
sid0.8.0~dev650-1

Resolved issues

BugDescription
CVE-2013-6444PyWBEM 0.7 and earlier does not verify that the server hostname matche ...
CVE-2013-6418PyWBEM 0.7 and earlier uses a separate connection to validate X.509 ce ...

Search for package or bug name: Reporting problems