Information on source package qdbm

Available versions

ReleaseVersion
jessie1.8.78-5
stretch1.8.78-6.1
buster1.8.78-9
bullseye1.8.78-9
sid1.8.78-9

Resolved issues

BugDescription
CVE-2005-3580QDBM before 1.8.33-r2 allows local users in the portage group to incre ...

Search for package or bug name: Reporting problems