Information on source package qtdeclarative-opensource-src-gles

Available versions

ReleaseVersion
bullseye5.15.2+dfsg-2
bookworm5.15.8+dfsg-1
sid5.15.8+dfsg-1

Open unimportant issues

BugbullseyebookwormsidDescription
CVE-2022-43591vulnerablevulnerablevulnerableA buffer overflow vulnerability exists in the QML QtScript Reflect API ...
CVE-2022-40983vulnerablevulnerablevulnerableAn integer overflow vulnerability exists in the QML QtScript Reflect A ...

Search for package or bug name: Reporting problems