Information on source package qtimageformats-opensource-src

Available versions

ReleaseVersion
jessie5.3.2-2
stretch5.7.1~20161021-2
buster5.11.2-2
sid5.11.2-2

Open issues

BugjessiestretchbustersidDescription
CVE-2018-19871vulnerable (no DSA, postponed)vulnerable (no DSA)vulnerablevulnerableQImage: QTgaFile CPU exhaustion

Search for package or bug name: Reporting problems