Information on source package rbenv

Available versions

ReleaseVersion
wheezy0.3.0-1
jessie0.4.0+debian1-3
stretch1.0.0-1
buster1.0.0-2
sid1.0.0-2

Open issues

BugwheezyjessiestretchbustersidDescription
CVE-2017-1000047vulnerablevulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerablerbenv (all current versions) is vulnerable to Directory Traversal in ...

Search for package or bug name: Reporting problems