Information on source package rhn-client-tools

Available versions

ReleaseVersion
wheezy1.8.9-3
jessie1.8.26-4
stretch2.3.5-1
sid2.3.5-1

Open issues

BugwheezyjessiestretchsidDescription
CVE-2015-1777vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablerhnreg_ks fails to properly validate SSL/TLS certificates

Search for package or bug name: Reporting problems