Information on source package rrdtool

Available versions

ReleaseVersion
jessie1.4.8-1.2
stretch1.6.0-1
buster1.7.1-2
bullseye1.7.1-2
sid1.7.1-2

Resolved issues

BugDescription
CVE-2013-2131Format string vulnerability in the rrdtool module 1.4.7 for Python, as ...

Search for package or bug name: Reporting problems