Information on source package rubocop

Available versions

ReleaseVersion
buster0.48.1+dfsg-1
sid0.48.1+dfsg-1

Open issues

BugbustersidDescription
CVE-2017-8418vulnerablevulnerableRuboCop 0.48.1 and earlier does not use /tmp in safe way, allowing ...

Search for package or bug name: Reporting problems