Information on source package ruby-activerecord-session-store

Available versions

ReleaseVersion
stretch1.0.0-2

Open issues

BugstretchDescription
CVE-2019-25025vulnerable (no DSA, ignored)The activerecord-session_store (aka Active Record Session Store) compo ...

Search for package or bug name: Reporting problems