Information on source package ruby-apollo-upload-server

Available versions

ReleaseVersion
bullseye2.0.3-1
bookworm2.1.0-1
sid2.1.0-1

Open issues

BugbullseyebookwormsidDescription
CVE-2021-39880vulnerablevulnerablevulnerableA Denial Of Service vulnerability in the apollo_upload_server Ruby gem ...

Search for package or bug name: Reporting problems