Information on source package ruby-asciidoctor-include-ext

Available versions

ReleaseVersion
bullseye0.3.1-2
bookworm0.3.1-2
sid0.3.1-2

Open issues

BugbullseyebookwormsidDescription
CVE-2022-24803vulnerable (no DSA)vulnerablevulnerableAsciidoctor-include-ext is Asciidoctor’s standard include proces ...

Search for package or bug name: Reporting problems