Information on source package ruby-carrierwave

Available versions

ReleaseVersion
stretch0.10.0+gh-4
buster1.3.1-2
bullseye1.3.1-2
sid1.3.1-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2021-21305vulnerablevulnerablevulnerablevulnerableCarrierWave is an open-source RubyGem which provides a simple and flex ...
CVE-2021-21288vulnerablevulnerablevulnerablevulnerableCarrierWave is an open-source RubyGem which provides a simple and flex ...

Search for package or bug name: Reporting problems