Information on source package ruby-extlib

Available versions

ReleaseVersion
buster0.9.16-1
bullseye0.9.16-2
bookworm0.9.16-2
sid0.9.16-2

Resolved issues

BugDescription
CVE-2013-1802The extlib gem 0.9.15 and earlier for Ruby does not properly restrict ...

Search for package or bug name: Reporting problems