Information on source package ruby-faye-websocket

Available versions

ReleaseVersion
buster0.10.7-1
bullseye0.10.7-1
sid0.10.7-1

Open issues

BugbusterbullseyesidDescription
CVE-2020-15133vulnerable (no DSA)vulnerablevulnerableIn faye-websocket before version 0.11.0, there is a lack of certificat ...

Search for package or bug name: Reporting problems