Information on source package ruby-grape

Available versions

ReleaseVersion
stretch0.16.2-2
buster1.1.0-1
sid1.1.0-1

Open issues

BugstretchbustersidDescription
CVE-2018-3769vulnerable (no DSA)vulnerablevulnerableruby-grape ruby gem suffers from a cross-site scripting (XSS) ...

Search for package or bug name: Reporting problems