Information on source package ruby-handlebars-assets

Available versions

ReleaseVersion
jessie0.15-2
stretch/contrib2:0.23.1-1
buster2:0.23.2+dfsg-2
sid2:0.23.2+dfsg-2

Open unimportant issues

BugjessiestretchbustersidDescription
TEMP-0000000-345A3Bvulnerablevulnerablevulnerablevulnerablehandlebars: quoteless attributes in templates can lead to content injection

Search for package or bug name: Reporting problems