Information on source package ruby-jmespath

Available versions

ReleaseVersion
bullseye1.4.0-2
bookworm1.4.0-3
sid1.4.0-3

Open issues

BugbullseyebookwormsidDescription
CVE-2022-32511vulnerablevulnerablevulnerablejmespath.rb (aka JMESPath for Ruby) before 1.6.1 uses JSON.load in a s ...

Search for package or bug name: Reporting problems