Information on source package ruby-jquery-rails

Available versions

ReleaseVersion
wheezy2.0.2-1
jessie3.1.2-2
stretch4.2.1-2
buster4.2.1-2
sid4.2.1-2

Open issues

BugwheezyjessiestretchbustersidDescription
CVE-2015-1840vulnerable (no DSA)vulnerable (no DSA)fixedfixedfixedjquery_ujs.js in jquery-rails before 3.1.3 and 4.x before 4.0.4 and ...

Search for package or bug name: Reporting problems