Information on source package ruby-multi-xml

Available versions

ReleaseVersion
stretch0.5.5-2
buster0.6.0-1
bullseye0.6.0-1
sid0.6.0-1

Resolved issues

BugDescription
CVE-2013-0175multi_xml gem 0.5.2 for Ruby, as used in Grape before 0.2.6 and possib ...

Search for package or bug name: Reporting problems