Information on source package ruby-oauth

Available versions

ReleaseVersion
stretch0.4.7-3
buster0.5.4-1
bullseye0.5.4-1
sid0.5.4-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2016-11086vulnerablevulnerablevulnerablevulnerablelib/oauth/consumer.rb in the oauth-ruby gem through 0.5.4 for Ruby doe ...

Search for package or bug name: Reporting problems