Information on source package ruby-omniauth-auth0

Available versions

ReleaseVersion
stretch2.0.0-0+deb9u1
buster2.0.0-1
bullseye2.0.0-1
sid2.0.0-1

Resolved issues

BugDescription
CVE-2020-15240omniauth-auth0 (rubygems) versions >= 2.3.0 and < 2.4.1 improper ...

Search for package or bug name: Reporting problems