Information on source package ruby-omniauth-saml

Available versions

ReleaseVersion
stretch1.7.0-1
buster1.10.0-1
bullseye1.10.0-1
sid1.10.0-1

Resolved issues

BugDescription
CVE-2017-11430OmniAuth OmnitAuth-SAML 1.9.0 and earlier may incorrectly utilize the ...

Search for package or bug name: Reporting problems